خبرهای مهم:

تاریخ امروز برابر است با [ یکشنبه ۲۶ آذر ۱۳۹۶ ]

سخت افزارهایی D-Link با ورژن ۲٫۰۸UI و یا پایین تر شامل اشکالی در عملکردی میشن که وظیفه رسیدگی به درخواست های HTTP GET برای مسیر های رو داره که میتونه به هکر اجازه یک حمله Denial Of Service را بدهد که این حمله منجر به ریستارت شدن شدن دیوایس مربوطه میشه.
این اشکال میتونه از هر دو طریق LAN و WAN مورد سو استفاده قرار بگیره.

 

کد بهره برداری از آسیب پذیری:

 

نویسنده: صدرا منبع: CVE-2017-9675

:: نظرات

پاسخ دهید

نشانی ایمیل شما منتشر نخواهد شد.

*